Bem-vindo ao fórum do Arena 4G!

Junte-se a essa incrível comunidade para tirar suas dúvidas e ter acesso aos links.

DÚVIDA instalei firmware para tirar google accout sem colocar no modo download agora meu celular nao liga

Discussão em 'Fórum Geral do Android' iniciado por sualeh bacai, Agosto 9, 2018.

  1. sualeh bacai

    sualeh bacai Membro Byte
    Membro

    Agosto 9, 2018
    2
    0
    0
    Masculino
    pessoal eu queria tirar o google account do meu cellular, pesquisei na youtube, tentei fazer e me dei mal..
    trata-se de um tecno wx3p segui os passos e no tutorial era simples e ele nem colocou no modo download fiz o mesmo e agora me celular nao liga mais... mas quando insiro o usb da sinal de conexao com algo no pc e acende uma luz azul que normalmente mostraria que esta a carregar
     
  2. Vitor Natan

    Vitor Natan Membro Byte
    Membro

    Agosto 7, 2018
    14
    0
    0
    Masculino
    Boa tarde amigo então primeira mente qual modelo do seu aparelho ?
     
  3. sualeh bacai

    sualeh bacai Membro Byte
    Membro

    Agosto 9, 2018
    2
    0
    0
    Masculino
    É um TECNO W3XP
     
  4. Vitor Natan

    Vitor Natan Membro Byte
    Membro

    Agosto 7, 2018
    14
    0
    0
    Masculino
    esse seu problema voce vai resolver com uma box
     

Compartilhe esta página

Caro usuário!

Detectamos que você está bloqueando os anúncios em nosso site.

Os anúncios são nossa forma de continuar trazendo o conteúdo a você!

Garantimos que você não se incomodará com nenhum deles.

Obrigado por sua compreensão!